【解消】現場クラウド One 一部のAndroid端末にて遠隔臨場アプリが正常に起動しない事象について

(2025年1月22日(水)追記)
本事象は改修版にて解消しております。

お手数ですが、Google Play ストアより最新版バージョン1.2.6に更新してお使い頂くようお願い致します。

ご利用中の皆さまにはご迷惑をおかけいたしましたことを心よりお詫び申し上げます。

▶︎▶︎Android はこちらから

Android版

平素より弊社サービスをご利用いただき、誠にありがとうございます。

モバイルアプリ「現場クラウド  遠隔臨場」にて、一部のAndroid端末で遠隔臨場機能アプリを立ち上げた際に読み込み中となり、プロジェクト一覧画面に切り替わらない事象が発生しております。
ご迷惑をおかけしており申し訳ございません。

現在、原因を調査しております。
お手数をおかけしますが、アプリの再インストールをお試しください。

発生日時

2025年1月14日(火)9:00~

事象

アプリを立ち上げた際に読み込み中となり、プロジェクト一覧画面に切り替わらない

影響範囲

一部のAndroid端末でモバイルアプリ「現場クラウド  遠隔臨場」をご利用中のお客様

原因

1/11(土)実施のメンテナンスによる影響

【現場クラウドシリーズ】ログイン認証機能メンテナンスのお知らせ

【現場クラウドシリーズ】ログイン認証機能メンテナンスのお知らせ

対処方法

【アプリのバージョンアップ】

▶︎▶︎Android はこちらから

Android版