2025年5月29日(木)20:15
サービス無停止による臨時メンテナンスを実施し、標記の不具合は解決しております。
ご利用中のお客様へは、ご迷惑をお掛けしましたことを深くお詫び申し上げます。
平素より弊社サービスをご利用いただき、誠にありがとうございます。
現場クラウド Oneの遠隔臨場機能にて一部不具合を確認しております。
ご利用中のお客様にはご迷惑をおかけしておりますことをお詫び申し上げます。
現象
録画データが動画ファイルとして保存されない
対象
遠隔臨場機能オプションをご利用中のお客様
原因
一部のお客様において、本事象が不定期で発生しております。
なお、本事象はすべてのお客様に発生するものではなく、発生条件や頻度については現在調査中です。
現行運用での対応方法
遠隔臨場を開始された際には、臨場を行っている状況の画面撮影ボタンよりキャプチャの取得まで行ってもらうことを推奨します。
画面撮影方法は以下マニュアルをご確認ください。