【現場クラウド One】2025年3月3日の障害に関するお詫びとご報告

平素より弊社サービスをご利用いただき、誠にありがとうございます。
2025年3月3日に発生した「現場クラウド One」の障害に関して、下記の通りご報告いたします。

障害によりご迷惑をおかけしましたことを深くお詫び申し上げます。
再発防止策を含む対応を実施し、システムの安定運用に取り組んでまいります。

障害発生時刻

2025年3月3日 8時40分~13時30分

関連お知らせ記事

【復旧】現場クラウド One 障害情報(3/3 8:40)
【復旧】現場クラウド One 障害情報(3/3 9:50)

障害内容

特定のエリアのお客様が「現場クラウド One」にアクセスしづらい

原因

2025年2月22日に実施したメンテナンスの内容が弊社の意図と異なった挙動となったことと、3月3日のアクセス数増加が重なりシステムがダウンしました。

対応

一部の切り戻しを行い、正常に動作する状態になっております。
年度末のピーク時に向けた安定稼働対策のため、2025年3月8日21時ごろより臨時メンテナンスを実施する予定です。
メンテナンスの案内については別途行いますので、そちらをご確認ください。
また、再発防止策について社内で検討を行い、対策を行ってまいります。