サポートサイトページの改善を行いました。
それに伴い、ご利用中の現場Officeのバージョンが5.6以上でない場合、現場ポータル起動時に「スクリプトエラー」が発生することがございます。

対処方法はこちら

※バージョンは、現場ポータルの左上に表示されています。

お知らせ