事例
ConneにID・パスワードを入力してログインしたところ「このサービスはご利用できません」と表示され、Conneにログインできない。
原因
「現場クラウドOne」と「現場クラウドConne」をご利用中で、それぞれにご登録中のログインID(Eメールアドレス)が異なる場合に発生します。
「現場クラウドOne」と「現場クラウドConne」は共通のログインIDで認証できるようにしております。
このため、同一のブラウザで異なるログインIDを利用した場合、片方のシステムにはログインいただけません。
対処方法
以下いずれかの方法をお試しください。
(1)ブラウザを分ける
Google ChromeでOneを利用、EdgeでConneを利用するなど、ブラウザを分けてご利用ください。
(2)ログインID(Eメールアドレス)を統一する
以下のサポート窓口からお問い合わせください。
ご注意点
現場クラウドOneで利用しているログインIDをConneで利用するログインIDに合わせる変更を行う場合、「スケジュールやメッセージの内容が引き継がれない」「所有している文書が前任者所有文書フォルダに格納される」などのご注意点があります。
詳細につきましてはサポートセンターまでご質問ください。
